Search Members Help

» Welcome Guest
[ Log In :: Register ]

 

[ Track This Topic :: Email This Topic :: Print this topic ]

reply to topic new topic new poll
Topic: File Not Found!, Press Any Key to Continue....< Next Oldest | Next Newest >
 Post Number: 1
slipknotfiend569 Search for posts by this member.

Avatar



Group: Members
Posts: 32
Joined: Dec. 2003
PostIcon Posted on: Dec. 05 2003,16:34  Skip to the next post in this topic. Ignore posts   QUOTE

hey ppl, i just created my first boot menu but one problem it wont load any of the files in the menu! the menu works fine but it wont load any of the stupid files! theyre all either .img or .bin files,i used the run command to try to load them, and i have them in the ezboot directory. the menu is called tools (and so is the folder) so its liek ...\tools\ezboot\(all the files in here) when i go to make ISO the CD file directory is c:\program files\easy boot\tools and the boot image is C:\Program Files\EasyBoot\tools\ezboot\loader.bin ácan anyone tell me whats wrong here?
Offline
Top of Page Profile Contact Info 
 Post Number: 2
martinx Search for posts by this member.

Avatar



Group: Members
Posts: 88
Joined: Nov. 2003
PostIcon Posted on: Dec. 06 2003,23:27 Skip to the previous post in this topic. Skip to the next post in this topic. Ignore posts   QUOTE

There is some error with your registry entries. Please re-setup EasyBoot, do not modify anything, and try to make a bootable ISO image first. Then you can modify the menu as you like to.
Offline
Top of Page Profile Contact Info 
 Post Number: 3
slipknotfiend569 Search for posts by this member.

Avatar



Group: Members
Posts: 32
Joined: Dec. 2003
PostIcon Posted on: Dec. 07 2003,00:53 Skip to the previous post in this topic. Skip to the next post in this topic. Ignore posts   QUOTE

right after i posted this it worked for sum reason now all i have to do is get this #### exe file to run! ive converted it to just about everythign using ultraiso and it still doesnt wanna work!
Offline
Top of Page Profile Contact Info 
 Post Number: 4
martinx Search for posts by this member.

Avatar



Group: Members
Posts: 88
Joined: Nov. 2003
PostIcon Posted on: Dec. 07 2003,05:02 Skip to the previous post in this topic.  Ignore posts   QUOTE

To run DOS-based .EXE files, please refer to: http://www.ezbsys.com/cgi-bin/ikonboard.cgi?act=ST;f=1;t=4
Offline
Top of Page Profile Contact Info 
3 replies since Dec. 05 2003,16:34 < Next Oldest | Next Newest >

[ Track This Topic :: Email This Topic :: Print this topic ]


 
reply to topic new topic new poll

» Quick Reply File Not Found!
iB Code Buttons
You are posting as:

Do you wish to enable your signature for this post?
Do you wish to enable emoticons for this post?
Track this topic
View All Emoticons
View iB Code